Genug, zu wenig, zu viel?

Wenige Worte – viele Fragen. Speziell die Frage nach dem „zu viel“ bedarf dringend einer Antwort, und die kann ich nur im Praxistest bekommen.

Die Geschichte beginnt damit, dass sich mein Tacho immer häufiger beim Elektrostart resetet – klarer Fall von Unterspannung. Die Messung zeigt, dass der E-Starter die Batterie ordentlich herunter zieht – bis auf ca. 10 Volt. Auch die Installation eines Stützkondensators hat das Problem nicht zur Gänze gelöst. Daraus ziehe ich den Schluss, dass meine Batterie ihre besten Tage hinter sich hat. Und entgegen meiner gestrigen Aussage werde ich den alten Akku nicht bis zum Winter mit durchziehen. Es muss also ein neuer Akku her – und ich finde, jetzt ist die Zeit für eine Lithium-Ionen-Batterie gekommen. Hab deshalb vorgestern eine bestellt – und die ist schon heute gekommen. Eigentlich zu früh, denn vor dem Einbau muss ich unbedingt testen, ob der Regler auch wirklich keine Ladespannung von mehr als 15 Volt zulässt. Zu diesem Zwecke hatte ich schon gestern ein kleines Voltmeter als Provisorium an die schwarze Enfield geschraubt.

Also auf zu einer kleinen Probefahrt – obwohl für heute Gewitter angekündigt sind. Aber die 50 Kilometer werde ich hoffentlich ohne Sturm, Starkregen und Blitze überstehen.

Das alles war im heutigen Paket: Der Lithium-Ionen Akku, ein kleines Ladegerät, Puffergummis, um die geringere Größe auszugleichen und eine ordentliche Beschreibung.

Der Akku hat eine Prüftaste, um den Ladezustand abzufragen. Anschlussklemmen befinden sich auf beiden Seiten – clevere Eigenschaften.

Das gestern montierte Voltmeter. Ist zwar bei Sonneneinwirkung schlecht abzulesen, aber ich werde auch heute überwiegend durch dunkle Wälder bollern.

Nach 30 Kilometern hat das Voltmeter nicht ein mal 15 oder mehr Volt als Ladespannung angezeigt. Bei normalen Drehzahlen steht die Anzeige quasi auf 13,8 V wie festgenagelt.

Auch nach 50 Kilometern ist die magische Grenze von 15 V nicht überschritten worden. lithium-Ionen Akkus vertragen das eben nicht. Nach diesem empirischen Versuch bin ich entschlossen, den Einbau des Akkus zu wagen. Ich erwarte geringere Einbrüche bei Anwendung des E-Startes und bekomme noch die geringere Größe und das erheblich geringere Gewicht dazu. Und es wird ein Test für die Lebensdauer dieser neuen Akku-Generation. Fällt er positiv aus, bekommt auch die Honda XBR so einen Akku.

Ein Blick nach oben zeigt mir aber, dass die Gewitter schon ganz in der Nähe sind. Also biege ich jetzt ab in Richtung Heimat und komme auch trockenen Fusses dort an. Die 50 Kilometer habe ich allerdings trotzdem erreicht bzw. sogar überschritten. Und jetzt ab in die Werkstatt und den Batterie-Umbau angegangen. Bis später.

Nachtrag. 1 Stunde später: Natürlich habe ich den Lithium-Ionen-Akku noch eben eingebaut, ist ja keine große Sache. Alle Leitungen sind lang genug und im Batteriefach ist jetzt mehr Luft.

Batterie sitzt, auch ohne die beiliegenden Distanzgummis. Richtig nutzbar ist der gewonnene Raum zwar nicht, aber darum geht’s ja nicht. Jetzt muss sich zeigen, wie sich die moderne Akku-Technologie an der eher archaischen Enfield bewährt.

Das Voltmeter bleibt erstmal dran, muss ja noch Vertrauen in den neuen Akku gewinnen.

Ein weiteres, wenn auch nicht neues Problem mit der Elektrik der Bullet ist mir durch die Versuche wieder ins Bewusstsein gelangt: Die Leistung der Lichtmaschine ist zu gering, um mit eingeschaltetem Licht zu fahren. Klar, hab ja auch die Beleuchtung vom AC- in den DC-Stromkreis verlegt und den AC-Kreis quasi totgelegt. Die DC-Spulen der Lima haben aber nur etwa 80W Leistung, und das wird mit Licht schon leicht knapp. Eine Lichtmaschine ohne AC-Spule liegt zwar schon bereit, aber auf den Umbau hab ich im Moment keine rechte Lust – ist eher so eine Spätherbst-Arbeit.

Vorheriger Beitrag Nächster Beitrag